Warenkorb

Produkt Menge Preis Zwischensumme
Zwischensumme Warenkorb
Americas

Asia Pacific

Europe

Middle East and Africa

Spokes bekanntes Problem: kann keine Audio-, wenn Soft- auf der eingehenden Anruf

Artikel-ID :
000010482
Problem
Wenn Sie bei einem eingehenden Anruf mit einige Softphones, einschließlich Microsoft Office Communicator (OC) und Cisco WebEx eine Gerät Audio-Konfiguration mit dem Softphone nicht dazu, dass das Audio weitergeleitet zu werden auf das neue Gerät Einschalten des Geräts wenn die Geräte, die zwischen unterschiedlichen Typs (z. B. , wenn das Anpassen von einem Telefon auf ein Headset).
Ursache
Das Problem tritt mit oder ohne Spokes und mit nicht Plantronics Geräte, so dass dieses Verhalten aufgrund der Softphone und Windows.
Workaround/Auflösung
Wenn die Verbindung Geräte geschaltet wird, ziehen Sie das erste Gerät vor dem Einbau des neuen Geräts und zum Neukonfigurieren des Audio.
Betroffen Betriebssystem(e)
Alle Versionen von Windows
Betroffene Software Anwendung(en)
Microsoft Office Communicator, Cisco WebEx, und evtl. andere Softphones, mit oder ohne Spokes installiert
betroffenen Hardware
Alle Plantronics Geräte
Datum angehoben.
18. September 2012

< Previous 10 | Next 10 >()

Filtern nach