Warenkorb

Produkt Menge Preis Zwischensumme
Zwischensumme Warenkorb
Americas

Asia Pacific

Europe

Middle East and Africa

Voyager Pro HD-Fehlerbehebung: Das Headset erkennt nicht, wenn ich es tragen bin

Artikel-ID :
000008872

Question

Mein Voyager Pro HD antwortet nicht von Anrufen, wenn ich es ein schalten oder Anruf weiterleiten Audio auf dem Telefon, wenn ich ihn in Anspruch nehmen. Was kann ich dagegen tun?

Answer

Problem
  • Das Voyager Pro HD wird nicht automatisch Ihre gesamte mobile können Sie Anrufe entgegennehmen, wenn Sie das Headset aufsetzen
  • Das Headset überträgt keine der Anruf zu Ihrem Mobiltelefon her, wenn Sie das Headset mitten in einem Gespräch.
Ursache
Die Headset Sensoren können nicht erkannt den Verwendungsstatus ordnungsgemäß funktionieren.

Auflösung
  1. Versuchen Sie eine Neukalibrierung des Headsets die Sensoren.
  2. Falls gewünscht, können Sie deaktivieren Sie die Sensoren vollständig aus. Wenn Sie dies tun, müssen Sie Ihre Anrufe annehmen/beenden indem Sie die Gesprächstaste an Ihrem Headset.
  3. Wenn weiterhin Probleme auftreten, wenden Sie Plantronics Support.

No Results Found

Filtern nach