Plantronics et Polycom. Désormais rassemblés sous le nom de logo

Panier

Produit Quantité Prix Sous-total
Sous-total du panier

Dépannage Savi 440 : Lien ne s'ouvre pas une Avaya one-X appel sortant de l'agent

Identifiant de l'article :
000011050

Question

Lorsque vous utilisez Savi 440 (micrologiciel 116), rayons 2,5 et Avaya one-X Agent, je ne peux entendre audio sur un appel sortant et appuyer sur micro-casque appel se déconnecte bouton de contrôle l'appel. Détection Audio est désactivé dans rayons Panneau de configuration. Que puis-je faire ?

Answer

Cause
La liaison ne s'ouvre pas dans Savi 440 (FW116) sur un appel sortant lorsque détection audio est désactivé.

Résolution
Mise à niveau rayons à 2.7 ou ultérieur) et mettre à niveau le micrologiciel via Plantronics Savi 440 Gestionnaire de mise à jour à 118. Ce problème est fixé sur Savi 440 version du microprogramme 118.

No Results Found

Filtrer par