Panier

Produit Quantité Prix Sous-total
Sous-total du panier
Americas

Asia Pacific

Europe

Middle East and Africa

Voyager Pro HD Dépannage: Le micro-casque ne détecte pas quand je suis portez

Identifiant de l'article :
000008872

Question

Mon Voyager Pro HD ne répond pas aux appels lorsque je mettre en ou transfert d'un appel téléphonique audio sur le téléphone lorsque je me retirer. Que puis-je faire?

Answer

Problème
  • Le Voyager Pro HD ne signifie pas automatiquement répondez à vos appels de téléphones mobiles lorsque vous mettez le micro-casque
  • Le micro-casque ne pas transférer les données audio d'appel pour votre téléphone mobile lorsque vous retirez le micro-casque milieu d'un appel
Cause

Les capteurs de oreillette n'est peut-être pas détecter l'état de port correctement.

Résolution
  1. Essayez Comment Reset les capteurs nous étalonner de nouveau les micro-casque capteurs.
  2. Si vous le souhaitez, vous pouvez désactiver les capteurs complètement. Dans ce cas, vous devrez répondre/terminer votre des appels en appuyant sur le bouton de contrôle d'appel sur votre micro-casque
  3. Si les problèmes persistent, contactez Plantronics Support.

No Results Found

Filtrer par