Plantronics + Polycom。両社は1つに: ロゴ

ショッピングカート

製品 数量 価格 小計
カート小計

Spokes 既知の問題 : ソフトの切り替えをオーディオの着信コールに接続しているときにすることができません

記事ID :
000010482
問題
一部のソフトフォンで着信コールに接続しているときに、 Microsoft Office Communicator(OC) と Cisco WebEx など、ソフトフォンのオーディオ設定を使用してデバイスの切り替えも配線されているため、音声は新しいデバイスに何も表示されない場合は、デバイス間を切り替えているのは別のタイプ ( 例 : ヘッドセットをハンドセットからの変更の場合は ) 。
原因
Spokes なくても問題が発生すると、 Plantronics 以外のデバイスで、これこれはソフトフォンおよび Windows のために動作します。
回避策 / 解決法
通信デバイスを切り替えたときに、最初のデバイスを取り外し、新しいデバイスをインストールする前に、オーディオを再構成します。
影響を受けるオペレーティングシステム (S)
Windows のすべてのバージョン
影響を受けるソフトウェアアプリケーション (s)
Microsoft Office Communicator 、 Cisco WebEx を、その他のソフトフォン、 Spokes なくてもインストールされている
影響を受けるハードウェア
すべての Plantronics デバイス
発生した日
5 月 18 日 2012 年 9 月

No Results Found

フィルター: